<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.mondopallone.it/xmlrpc.php">
    <title>Razzie di Calcio &#8211; Ottobre 2020 #7 &#8211; MondoSportivo.it | La lettura per chi ama lo sport</title>

<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Cos&#039;è Razzie di calcio? Il mondo del calcio dilettantistico è ormai sempre più protagonista di episodi vergognosi, legati a fenomeni di violenza e" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.mondopallone.it/#organization","url":"http://www.mondopallone.it/","name":"MondoSportivo.it | La lettura per chi ama lo sport","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.mondopallone.it/#logo","url":"http://www.mondopallone.it/wp-content/uploads/2019/11/cropped-header-1-1.png","caption":""},"image":{"@id":"http://www.mondopallone.it/#logo"}},{"@type":"WebSite","@id":"http://www.mondopallone.it/#website","url":"http://www.mondopallone.it/","name":"MondoSportivo.it | La lettura per chi ama lo sport","publisher":{"@id":"http://www.mondopallone.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.mondopallone.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/#webpage","url":"http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/","inLanguage":"en-US","name":"Razzie di Calcio &#8211; Ottobre 2020 #7","isPartOf":{"@id":"http://www.mondopallone.it/#website"},"image":{"@type":"ImageObject","@id":"http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/#primaryimage","url":"http://www.mondopallone.it/wp-content/uploads/1602860658_Unknown-7-1.jpeg"},"primaryImageOfPage":{"@id":"http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/#primaryimage"},"datePublished":"2020-10-16T15:04:17+00:00","dateModified":"2020-10-16T15:04:17+00:00"},{"@type":"Article","@id":"http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/#article","isPartOf":{"@id":"http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/#webpage"},"author":{"@id":"http://www.mondopallone.it/author/admin/#author"},"headline":"Razzie di Calcio &#8211; Ottobre 2020 #7","datePublished":"2020-10-16T15:04:17+00:00","dateModified":"2020-10-16T15:04:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/#webpage"},"publisher":{"@id":"http://www.mondopallone.it/#organization"},"articleSection":"Calcio malato, In Primo Piano, Italia","image":{"@type":"ImageObject","@id":"http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/#primaryimage","url":"http://www.mondopallone.it/wp-content/uploads/1602860658_Unknown-7-1.jpeg"}},{"@type":"Person","@id":"http://www.mondopallone.it/author/admin/#author","name":"admin","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.mondopallone.it/#personlogo","url":"http://2.gravatar.com/avatar/e4dede2dbca676cbcff145de90284a4b?s=96&d=mm&r=g","width":96,"height":96,"caption":"admin"}}]}</script>
<link rel="canonical" href="http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/" />
<meta property="og:type" content="object" />
<meta property="og:title" content="Razzie di Calcio &#8211; Ottobre 2020 #7" />
<meta property="og:description" content="Cos&#039;è Razzie di calcio? Il mondo del calcio dilettantistico è ormai sempre più protagonista di episodi vergognosi, legati a fenomeni di violenza e discriminazione, spesso accompagnati da razzismo" />
<meta property="og:url" content="http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/" />
<meta property="og:site_name" content="MondoSportivo.it | La lettura per chi ama lo sport" />
<meta property="og:image" content="http://www.mondopallone.it/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Razzie di Calcio &#8211; Ottobre 2020 #7" />
<meta name="twitter:description" content="Cos&#039;è Razzie di calcio? Il mondo del calcio dilettantistico è ormai sempre più protagonista di episodi vergognosi, legati a fenomeni di violenza e discriminazione, spesso accompagnati da razzismo" />
<meta name="twitter:image" content="http://www.mondopallone.it/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-151921636-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MondoSportivo.it | La lettura per chi ama lo sport &raquo; Feed" href="http://www.mondopallone.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MondoSportivo.it | La lettura per chi ama lo sport &raquo; Comments Feed" href="http://www.mondopallone.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MondoSportivo.it | La lettura per chi ama lo sport &raquo; Razzie di Calcio &#8211; Ottobre 2020 #7 Comments Feed" href="http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mondopallone.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.mondopallone.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mondopallone.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='kk-star-ratings-css'  href='http://www.mondopallone.it/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.1.2' type='text/css' media='all' />
<style id='kk-star-ratings-inline-css' type='text/css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 4px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 4px;
        margin-right: 0;
    }
</style>
<link rel='stylesheet' id='toc-screen-css'  href='http://www.mondopallone.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='http://www.mondopallone.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.mondopallone.it/wp-content/themes/newspaper-lite/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-lite-google-font-css'  href='https://fonts.googleapis.com/css?family=Poppins&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-lite-main-css'  href='http://www.mondopallone.it/wp-content/themes/newspaper-lite/assets/css/newspaper-lite.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-lite-style-css'  href='http://www.mondopallone.it/wp-content/themes/newspaper-lite/style.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-lite-responsive-css'  href='http://www.mondopallone.it/wp-content/themes/newspaper-lite/assets/css/newspaper-lite-responsive.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.mondopallone.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.mondopallone.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.mondopallone.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mondopallone.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.mondopallone.it/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='http://www.mondopallone.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mondopallone.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mondopallone.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Serie B Femminile 2020-2021, i risultati della quarta giornata' href='http://www.mondopallone.it/serie-b-femminile-2020-2021-i-risultati-della-quarta-giornata/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='http://www.mondopallone.it/?p=5197' />
<link rel="alternate" type="application/json+oembed" href="http://www.mondopallone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mondopallone.it%2Frazzie-di-calcio-ottobre-2020-7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mondopallone.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mondopallone.it%2Frazzie-di-calcio-ottobre-2020-7%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
        <style type="text/css">
            #content .block-header, #content .related-articles-wrapper .widget-title-wrapper, #content .widget .widget-title-wrapper,
			 #secondary .block-header, #secondary .widget .widget-title-wrapper, #secondary .related-articles-wrapper .widget-title-wrapper{background:none; background-color:transparent!important}
#content .block-header .block-title:after, #content .related-articles-wrapper .related-title:after, #content .widget .widget-title:after{border:none}
        </style>
        	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="http://www.mondopallone.it/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.mondopallone.it/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.mondopallone.it/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.mondopallone.it/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.site-branding {
	text-align: center !important;
}		</style>
		</head>

<body class="post-template-default single single-post postid-5197 single-format-standard wp-custom-logo default_skin fullwidth_layout right-sidebar">
<div id="page" class="site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header">
        <div class="custom-header">

		<div class="custom-header-media">
					</div>

</div><!-- .custom-header -->
                <div class="top-header-section">
            <div class="mgs-container">
                <div class="top-left-header">
                                <div class="date-section">
                Friday, October 16, 2020            </div>
                                <nav id="top-header-navigation" class="top-navigation">
                        <div class="top-menu"><ul><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.mondopallone.it/manifesto-editoriale-di-mondopallone-it/">Manifesto MP</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.mondopallone.it/info/">Chi siamo</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.mondopallone.it/collabora-con-noi/">Collabora con Noi</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.mondopallone.it/disclaimer-e-policy-privacy-terze-parti/">Disclaimer e Policy Privacy terze parti</a></li>
</ul></div>                    </nav>
                </div>
                            <div class="top-social-wrapper">
                            </div><!-- .top-social-wrapper -->
                        </div> <!-- mgs-container end -->
        </div><!-- .top-header-section -->

        <div class="logo-ads-wrapper clearfix">
            <div class="mgs-container">
                <div class="site-branding">
                    <a href="http://www.mondopallone.it/" class="custom-logo-link" rel="home"><img width="443" height="127" src="http://www.mondopallone.it/wp-content/uploads/2019/11/cropped-header-1-1.png" class="custom-logo" alt="MondoSportivo.it | La lettura per chi ama lo sport" srcset="http://www.mondopallone.it/wp-content/uploads/2019/11/cropped-header-1-1.png 443w, http://www.mondopallone.it/wp-content/uploads/2019/11/cropped-header-1-1-300x86.png 300w" sizes="(max-width: 443px) 100vw, 443px" /></a>                                    </div><!-- .site-branding -->
                                <div class="header-ads-wrapper ">
                                    </div><!-- .header-ads-wrapper -->
            </div>
        </div><!-- .logo-ads-wrapper -->

        <div id="mgs-menu-wrap" class="bottom-header-wrapper clearfix">
            <div class="mgs-container">
                <div class="home-icon"><a href="http://www.mondopallone.it/" rel="home"> <i
                                class="fa fa-home"> </i> </a></div>
                <a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
                <nav id="site-navigation" class="main-navigation">
                    <div class="menu"><ul><li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128 mgs-cat-77"><a href="http://www.mondopallone.it/./calcio-italia-2/">Calcio</a>
<ul class="sub-menu">
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129 mgs-cat-77"><a href="http://www.mondopallone.it/./calcio-italia-2/">Calcio</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105 mgs-cat-3"><a href="http://www.mondopallone.it/./calcio-italia/serie-a/">Serie A</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106 mgs-cat-4"><a href="http://www.mondopallone.it/./calcio-italia/serie-b/">Serie B</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107 mgs-cat-5"><a href="http://www.mondopallone.it/./calcio-italia/serie-c/">Serie C</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 mgs-cat-6"><a href="http://www.mondopallone.it/./calcio-italia/coppa-italia/">Coppa Italia</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67 mgs-cat-7"><a href="http://www.mondopallone.it/./calcio-italia/primavera/">Primavera</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48 mgs-cat-9"><a href="http://www.mondopallone.it/./calciomercato/">Mercato</a>
<ul class="sub-menu">
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130 mgs-cat-9"><a href="http://www.mondopallone.it/./calciomercato/">Mercato</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 mgs-cat-10"><a href="http://www.mondopallone.it/./calciomercato/calciomercato-serie-a-1/">Serie A</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109 mgs-cat-11"><a href="http://www.mondopallone.it/./calciomercato/calciomercato-serie-b-1/">Serie B</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110 mgs-cat-12"><a href="http://www.mondopallone.it/./calciomercato/calciomercato-serie-c/">Serie C</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55 mgs-cat-14"><a href="http://www.mondopallone.it/./estero/">Estero</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49 mgs-cat-13"><a href="http://www.mondopallone.it/./calciomercato/calciomercato-estero-1/">Estero</a>
<ul class="sub-menu">
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 mgs-cat-16"><a href="http://www.mondopallone.it/./coppe/champions-league/">Champions League</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54 mgs-cat-17"><a href="http://www.mondopallone.it/./coppe/europa-league/">Europa League</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 mgs-cat-18"><a href="http://www.mondopallone.it/./coppe/copa-libertadores/">Copa Libertadores</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53 mgs-cat-19"><a href="http://www.mondopallone.it/./coppe/copa-sudamericana/">Copa Sudamericana</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 mgs-cat-20"><a href="http://www.mondopallone.it/./estero/inghilterra/">Inghilterra</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112 mgs-cat-21"><a href="http://www.mondopallone.it/./estero/spagna/">Spagna</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 mgs-cat-22"><a href="http://www.mondopallone.it/./estero/germania/">Germania</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57 mgs-cat-23"><a href="http://www.mondopallone.it/./estero/francia/">Francia</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114 mgs-cat-24"><a href="http://www.mondopallone.it/./estero/svizzera/">Svizzera</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113 mgs-cat-25"><a href="http://www.mondopallone.it/./estero/svezia/">Svezia</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60 mgs-cat-26"><a href="http://www.mondopallone.it/./estero/olanda/">Olanda</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56 mgs-cat-27"><a href="http://www.mondopallone.it/./estero/argentina/">Argentina</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121 mgs-cat-76"><a href="http://www.mondopallone.it/./le-rubriche-di-mondosportivo/fantacalcio-rubriche-mp-it/">Fantacalcio</a>
<ul class="sub-menu">
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122 mgs-cat-76"><a href="http://www.mondopallone.it/./le-rubriche-di-mondosportivo/fantacalcio-rubriche-mp-it/">Fantacalcio</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 mgs-cat-29"><a href="http://www.mondopallone.it/./i-consigli-di-mp/">I Consigli di MP</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80 mgs-cat-30"><a href="http://www.mondopallone.it/./nazionali/">Nazionali</a>
<ul class="sub-menu">
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123 mgs-cat-30"><a href="http://www.mondopallone.it/./nazionali/">Nazionali</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88 mgs-cat-31"><a href="http://www.mondopallone.it/./nazionali/mondiali-russia-2018/">Mondiali Russia 2018</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119 mgs-cat-32"><a href="http://www.mondopallone.it/./nazionali/under-21/">Under 21</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85 mgs-cat-33"><a href="http://www.mondopallone.it/./nazionali/europei-euro-2020/">EURO 2020</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87 mgs-cat-34"><a href="http://www.mondopallone.it/./nazionali/mondiali-qatar-2022/">Mondiali Qatar 2022</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86 mgs-cat-35"><a href="http://www.mondopallone.it/./nazionali/mondali-2026/">Mondiali 2026</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81 mgs-cat-36"><a href="http://www.mondopallone.it/./nazionali/amichevoli-internazionali/">Amichevoli Internazionali</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118 mgs-cat-37"><a href="http://www.mondopallone.it/./nazionali/under-20/">Under 20</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82 mgs-cat-38"><a href="http://www.mondopallone.it/./nazionali/confederations-cup-2017/">Confederations Cup 2017</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84 mgs-cat-39"><a href="http://www.mondopallone.it/./nazionali/coppa-d-africa-2017/">Coppa D&#8217;Africa 2017</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94 mgs-cat-40"><a href="http://www.mondopallone.it/./nazionali/mondiali-russia-2018/risultati-classifiche-calendario-marcatori-mondiali-russia-2018/">Risultati, Classifiche E Calendario</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 mgs-cat-41"><a href="http://www.mondopallone.it/./nazionali/mondiali-russia-2018/palinsesto-tv-calendario-programmazione-mondiali-russia-2018/">Palinsesto E Programmazione TV</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91 mgs-cat-42"><a href="http://www.mondopallone.it/./nazionali/mondiali-russia-2018/fase-a-gironi-mondiali-russia-2018/">Fase A Gironi</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95 mgs-cat-43"><a href="http://www.mondopallone.it/./nazionali/mondiali-russia-2018/road-to-the-final-mondiali-russia-2018/">Road to the Final</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93 mgs-cat-44"><a href="http://www.mondopallone.it/./nazionali/mondiali-russia-2018/presentazione-squadre-nazionali-mondiali-russia-2018/">Presentazione Squadre</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115 mgs-cat-45"><a href="http://www.mondopallone.it/./nazionali/mondiali-russia-2018/curiosita-storia-mondiali-russia-2018/">Storia E Curiosita</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 mgs-cat-46"><a href="http://www.mondopallone.it/./nazionali/mondiali-russia-2018/stadi-mondiali-russia-2018/">1 12 Stadi</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90 mgs-cat-47"><a href="http://www.mondopallone.it/./nazionali/mondiali-russia-2018/convocazioni-squadre-nazionali-mondiali-russia-2018/">Convocazioni Nazionali</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83 mgs-cat-48"><a href="http://www.mondopallone.it/./nazionali/copa-america-2019/">Copa America 2019</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 mgs-cat-49"><a href="http://www.mondopallone.it/./nazionali/under-21/europei-under-21-2017/">Europei Under 21 2017</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97 mgs-cat-50"><a href="http://www.mondopallone.it/./nazionali/under-21/europei-under-21-2019-calcio/">Europei Under 21 2019</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117 mgs-cat-51"><a href="http://www.mondopallone.it/./nazionali/uefa-nations-league-2018-19/">UEFA Nations League 2018/19</a></li>
</ul>
</li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76 mgs-cat-53"><a href="http://www.mondopallone.it/./mondosport/motori/">Motori</a>
<ul class="sub-menu">
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124 mgs-cat-53"><a href="http://www.mondopallone.it/./mondosport/motori/">Motori</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 mgs-cat-54"><a href="http://www.mondopallone.it/./mondosport/motori/formula-1/">Formula 1</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78 mgs-cat-55"><a href="http://www.mondopallone.it/./mondosport/motori/moto-gp/">MOTO GP</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111 mgs-cat-56"><a href="http://www.mondopallone.it/./mondosport/motori/showroom/">Showroom</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73 mgs-cat-57"><a href="http://www.mondopallone.it/./mondosport/ciclismo-mondosport/">Ciclismo</a>
<ul class="sub-menu">
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125 mgs-cat-57"><a href="http://www.mondopallone.it/./mondosport/ciclismo-mondosport/">Ciclismo</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 mgs-cat-58"><a href="http://www.mondopallone.it/./mondosport/ciclismo-mondosport/giro-ditalia/">Giro D&#8217;Italia</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116 mgs-cat-59"><a href="http://www.mondopallone.it/./mondosport/ciclismo-mondosport/tour-de-france/">Tour De France</a></li>
</ul>
</li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69 mgs-cat-52"><a href="http://www.mondopallone.it/./mondosport/">Altri Sport</a>
<ul class="sub-menu">
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70 mgs-cat-60"><a href="http://www.mondopallone.it/./mondosport/atletica-leggera/">Atletica Leggera</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 mgs-cat-65"><a href="http://www.mondopallone.it/./mondosport/basket/">Basket</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 mgs-cat-64"><a href="http://www.mondopallone.it/./mondosport/calcio-a-5/">Calcio A 5</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75 mgs-cat-67"><a href="http://www.mondopallone.it/./mondosport/golf/">Golf</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79 mgs-cat-66"><a href="http://www.mondopallone.it/./mondosport/nuoto-mondosport/">Nuoto</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99 mgs-cat-68"><a href="http://www.mondopallone.it/./mondosport/rugby-mondosport/">Rugby</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100 mgs-cat-63"><a href="http://www.mondopallone.it/./mondosport/sport-invernali/">Sport Invernali</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101 mgs-cat-62"><a href="http://www.mondopallone.it/./mondosport/sport-usa/">Sport USA</a></li>
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102 mgs-cat-61"><a href="http://www.mondopallone.it/./mondosport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68 mgs-cat-69"><a href="http://www.mondopallone.it/./mondobet/">Mondobet</a>
<ul class="sub-menu">
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 mgs-cat-69"><a href="http://www.mondopallone.it/./mondobet/">Tutti</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103 mgs-cat-71"><a href="http://www.mondopallone.it/./mondobet/scommesse/">Scommesse</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104 mgs-cat-70"><a href="http://www.mondopallone.it/./mondobet/statistiche/">Statistiche</a></li>
</ul>
</li>
</ul></div>                </nav><!-- #site-navigation -->
                <div class="header-search-wrapper">
                    <span class="search-main"><i class="fa fa-search"></i></span>
                    <div class="search-form-main clearfix">
                        <form role="search" method="get" class="search-form" action="http://www.mondopallone.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                    </div>
                </div><!-- .header-search-wrapper -->
            </div><!-- .mgs-container -->
        </div><!-- #mgs-menu-wrap -->


    </header><!-- #masthead -->
        
    <div id="content" class="site-content">
        <div class="mgs-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-5197" class="post-5197 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio-malato category-in-primo-piano category-calcio-italia">
			<div class="single-post-image">
			<figure><img width="1" height="1" src="http://www.mondopallone.it/wp-content/uploads/1602860658_Unknown-7-1.jpeg" class="attachment-newspaper-lite-single-large size-newspaper-lite-single-large wp-post-image" alt="" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
		            <div class="post-cat-list">
                                    <span class="category-button mgs-cat-119"><a
                                href="http://www.mondopallone.it/./calcio-malato/">Calcio malato</a></span>
                                        <span class="category-button mgs-cat-72"><a
                                href="http://www.mondopallone.it/./in-primo-piano/">In Primo Piano</a></span>
                                        <span class="category-button mgs-cat-2"><a
                                href="http://www.mondopallone.it/./calcio-italia/">Italia</a></span>
                                </div>
            		<h1 class="entry-title">Razzie di Calcio &#8211; Ottobre 2020 #7</h1>
		<div class="entry-meta">
			<span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/" rel="bookmark"><time class="entry-date published updated" datetime="2020-10-16T15:04:17+00:00">October 16, 2020</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="http://www.mondopallone.it/author/admin/">admin</a></span></span>			<span class="comments-link"><a href="http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/#respond">Comment(0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div style="display: none;"
    class="kk-star-ratings kksr-valign-top kksr-align-left "
    data-id="5197"
    data-slug="">
    <div class="kksr-stars">
    <div class="kksr-stars-inactive">
            <div class="kksr-star" data-star="1">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="2">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="3">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="4">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star" data-star="5">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
    <div class="kksr-stars-active" style="width: 0px;">
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
            <div class="kksr-star">
            <div class="kksr-icon" style="width: 24px; height: 24px;"></div>
        </div>
    </div>
</div>
    <div class="kksr-legend">
            <span class="kksr-muted">Rate this post</span>
    </div>
</div>
<p> <br />
</p>
<div>
<p><i>Cos’è Razzie di calcio? Il mondo del calcio dilettantistico è ormai sempre più protagonista di episodi vergognosi, legati a fenomeni di violenza e discriminazione, spesso accompagnati da razzismo e sessismo. Ogni settimana, basandosi sulle decisioni adottate dai Giudici Sportivi di tutta Italia, MondoSportivo racconterà gli episodi più gravi, regione per regione, così da permettere a tutti di scoprire dove si sono svolti e le vicende che ne hanno fatto da cornice. Con l’obiettivo di non lasciare nel dimenticatoio storie altrimenti destinate a rimanere in silenzio, superate dal tempo e da quell’insensato comune senso di accettazione che rende tutti noi, volontari o non, complici di questo male del nostro calcio.</i></p>
<p> </p>
<p style="text-align: center;"><strong>CALABRIA</strong></p>
<p><strong>Sersale-Locri, Eccellenza</strong></p>
<p>Alcuni tifosi della Sersale Calcio hanno rivolto insulti razzisti verso un giocatore della squadra avversaria durante la gara, a cui si è poi aggiunto anche un comportamento offensivo e minaccioso verso l’arbitro.</p>
<p style="text-align: center;"><strong>EMILIA-ROMAGNA</strong></p>
<p><strong>Ziano-Rottofreno, Prima Categoria</strong></p>
<p>Cinque giornate di squalifica per Ayrton Bassi dello Ziano, che prima ha la brillante idea di farsi espellere per aver sputato (in piena pandemia) contro un giocatore avversario e poi, al termine del primo tempo, si avvicina all’arbitro con fare minaccioso, indirizzando frasi minacciose contro di lui negli spogliatoi.</p>
<p><strong>Alfio Pizzi-Fortitudo, Terza Categoria Bologna</strong></p>
<p>Alla fine della partita, l’arbitro si sta recando verso la propri auto, ma viene informato dall’osservatore che 4 persone riconducibili ai tifosi della Fortitudo lo stavano aspettando all’uscita incappucciati e armati di bastoni. Il direttore di gara, che aveva già subito gravi minacce e offese durante la partita, è stato costretto a uscire da una porta secondaria perché i “tifosi” in questione erano riusciti a entrare nell’area degli spogliatoi. Risultato, 400 euro di multa che dovrà pagare la società.</p>
<p style="text-align: center;"><strong>PIEMONTE</strong></p>
<p><strong>Saluzzo-Pinerolo, Under 17 Regionale</strong></p>
<p>Dopo aver segnato una rete, il giocatore del Pinerolo Simone Malano si avvicina alla recinzione, cominciando a insultare e, soprattutto, a sputare contro i tifosi della squadra avversaria.</p>
<p style="text-align: center;"><strong>SARDEGNA</strong></p>
<p><strong>San Nicola Ozieri-C.U.S Sassari, Prima Categoria</strong></p>
<p>Al termine della partita, l’arbitro ha riscontato che ignoti avrebbero urinato su una sua scarpa, lasciata nello spogliatoi, con quest’ultimo che non era stato chiuso a chiave per il mancato funzionamento della serratura: 200 euro di multa per il San Nicola Ozieri.</p>
<p style="text-align: center;"><strong>SICILIA</strong></p>
<p><strong>Casteltermini-Dolce Onorio Folgore, Eccellenza</strong></p>
<p>300 euro di ammenda per il Casteltermini, dopo che i propri tifosi hanno pensato bene di attingere con sputi un assistente arbitrale, con l’aggravante dell’introduzione sul terreno di gioco di persone non identificati riconducibili alla Società che hanno assunto un atteggiamento irriguardoso, offensivo e minaccioso verso gli ufficiali di gara.</p>
<p style="text-align: center;"><strong>TRENTINO ALTO ADIGE</strong></p>
<p><strong>Anaune Valle di Non-Rotaliana</strong></p>
<p>Sono 700 euro di multa per l’Anaune Valle di Non a causa delle intemperanze della tifoseria contro l’arbitro, colpito da sputi, birra e acqua. Si aggiunge la mancata tutela da parte della società nei confronti del direttore di gara.</p>
<p>Puntata 6 – Razzie di Calcio &amp;#8211; Ottobre 2020 #6<br />Puntata 5 – Razzie di Calcio &amp;#8211; Settembre 2020 #5<br />Puntata 4 – Razzie di Calcio &amp;#8211; Settembre 2020 #4<br />Puntata 3 – Razzie di Calcio &amp;#8211; Marzo 2020 #3<br />Puntata 2 – Razzie di Calcio &amp;#8211; Febbraio 2020 #2<br />Puntata 1 – Razzie di Calcio &amp;#8211; Febbraio 2020 #1</p>
<p> </p>
</p></div>
<p><script type="text/plain" class=" _iub_cs_activate-inline">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1741063772879532'); 
fbq('track', 'PageView');
</script><br />
<br /><br />
<br /><a href="http://www.mondopallone.it/2020/10/16/razzie-di-calcio-ottobre-2020-7/">Source link </a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/" data-a2a-title="Razzie di Calcio – Ottobre 2020 #7"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Frazzie-di-calcio-ottobre-2020-7%2F&amp;linkname=Razzie%20di%20Calcio%20%E2%80%93%20Ottobre%202020%20%237" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Frazzie-di-calcio-ottobre-2020-7%2F&amp;linkname=Razzie%20di%20Calcio%20%E2%80%93%20Ottobre%202020%20%237" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Frazzie-di-calcio-ottobre-2020-7%2F&amp;linkname=Razzie%20di%20Calcio%20%E2%80%93%20Ottobre%202020%20%237" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            <div class="newspaper-lite-author-wrapper clearfix">
                <div class="author-avatar">
                    <a class="author-image"
                       href="http://www.mondopallone.it/author/admin/"><img alt='' src='http://2.gravatar.com/avatar/e4dede2dbca676cbcff145de90284a4b?s=132&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e4dede2dbca676cbcff145de90284a4b?s=264&#038;d=mm&#038;r=g 2x' class='avatar avatar-132 photo' height='132' width='132' /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">
                    <a class="author-title"
                       href="http://www.mondopallone.it/author/admin/">admin</a>
                    <div class="author-description"></div>
                    <a href=""
                       target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--newspaper-lite-author-wrapper-->
                        <div class="related-articles-wrapper">
                <div class="widget-title-wrapper">
                    <h2 class="related-title">Related Articles</h2>
                </div>
                <div class="related-posts-wrapper clearfix">                        <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="http://www.mondopallone.it/ligue-1-il-lione-perde-i-pezzi-come-brilla-camavinga-lom-rallenta-e-un-psg-da-fuochi-dartificio/" title="Ligue 1 &#8211; Il Lione perde i pezzi, come brilla Camavinga! L’OM rallenta, è un PSG da… fuochi d’artificio">
                                    <figure><img width="464" height="290" src="http://www.mondopallone.it/wp-content/uploads/2019/12/Schermata-2019-12-19-alle-12.34.50-464x290.png" class="attachment-newspaper-lite-block-medium size-newspaper-lite-block-medium wp-post-image" alt="" /></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button mgs-cat-23"><a
                                href="http://www.mondopallone.it/./estero/francia/">Francia</a></span>
                                        <span class="category-button mgs-cat-72"><a
                                href="http://www.mondopallone.it/./in-primo-piano/">In Primo Piano</a></span>
                                        <span class="category-button mgs-cat-92"><a
                                href="http://www.mondopallone.it/./ligue-1/">Ligue 1</a></span>
                                </div>
                                            <h3 class="post-title"><a href="http://www.mondopallone.it/ligue-1-il-lione-perde-i-pezzi-come-brilla-camavinga-lom-rallenta-e-un-psg-da-fuochi-dartificio/">Ligue 1 &#8211; Il Lione perde i pezzi, come brilla Camavinga! L’OM rallenta, è un PSG da… fuochi d’artificio</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="http://www.mondopallone.it/ligue-1-il-lione-perde-i-pezzi-come-brilla-camavinga-lom-rallenta-e-un-psg-da-fuochi-dartificio/" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-19T19:42:48+00:00">December 19, 2019</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="http://www.mondopallone.it/author/admin/">admin</a></span></span>                                </div>
                                <p>Rate this post La vigilia non era stata delle più serene, giusto per abbondare con gli eufemismi. Il pareggio con il Lipsia, oltre al pass per gli ottavi di Champions League, aveva finito per aprire ufficialmente la crisi tra il Lione e la propria tifoseria. La festa per il 2-2, lo striscione anti-Marcelo, l’intervento del [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.mondopallone.it/ligue-1-il-lione-perde-i-pezzi-come-brilla-camavinga-lom-rallenta-e-un-psg-da-fuochi-dartificio/" data-a2a-title="Ligue 1 – Il Lione perde i pezzi, come brilla Camavinga! L’OM rallenta, è un PSG da… fuochi d’artificio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Fligue-1-il-lione-perde-i-pezzi-come-brilla-camavinga-lom-rallenta-e-un-psg-da-fuochi-dartificio%2F&amp;linkname=Ligue%201%20%E2%80%93%20Il%20Lione%20perde%20i%20pezzi%2C%20come%20brilla%20Camavinga%21%20L%E2%80%99OM%20rallenta%2C%20%C3%A8%20un%20PSG%20da%E2%80%A6%20fuochi%20d%E2%80%99artificio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Fligue-1-il-lione-perde-i-pezzi-come-brilla-camavinga-lom-rallenta-e-un-psg-da-fuochi-dartificio%2F&amp;linkname=Ligue%201%20%E2%80%93%20Il%20Lione%20perde%20i%20pezzi%2C%20come%20brilla%20Camavinga%21%20L%E2%80%99OM%20rallenta%2C%20%C3%A8%20un%20PSG%20da%E2%80%A6%20fuochi%20d%E2%80%99artificio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Fligue-1-il-lione-perde-i-pezzi-come-brilla-camavinga-lom-rallenta-e-un-psg-da-fuochi-dartificio%2F&amp;linkname=Ligue%201%20%E2%80%93%20Il%20Lione%20perde%20i%20pezzi%2C%20come%20brilla%20Camavinga%21%20L%E2%80%99OM%20rallenta%2C%20%C3%A8%20un%20PSG%20da%E2%80%A6%20fuochi%20d%E2%80%99artificio" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="http://www.mondopallone.it/le-7-marce-gp-belgio-ferrari-magari-fossimo-ai-livelli-del-camion-di-prost/" title="Le 7 Marce, Gp Belgio &#8211; Ferrari, magari fossimo ai livelli del &#8220;camion&#8221; di Prost">
                                    <figure><img width="1" height="1" src="http://www.mondopallone.it/wp-content/uploads/2020/08/prostferrari.jpg" class="attachment-newspaper-lite-block-medium size-newspaper-lite-block-medium wp-post-image" alt="" /></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button mgs-cat-54"><a
                                href="http://www.mondopallone.it/./mondosport/motori/formula-1/">Formula 1</a></span>
                                        <span class="category-button mgs-cat-72"><a
                                href="http://www.mondopallone.it/./in-primo-piano/">In Primo Piano</a></span>
                                        <span class="category-button mgs-cat-99"><a
                                href="http://www.mondopallone.it/./mondosport-2/">MondoSport</a></span>
                                        <span class="category-button mgs-cat-53"><a
                                href="http://www.mondopallone.it/./mondosport/motori/">Motori</a></span>
                                </div>
                                            <h3 class="post-title"><a href="http://www.mondopallone.it/le-7-marce-gp-belgio-ferrari-magari-fossimo-ai-livelli-del-camion-di-prost/">Le 7 Marce, Gp Belgio &#8211; Ferrari, magari fossimo ai livelli del &#8220;camion&#8221; di Prost</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="http://www.mondopallone.it/le-7-marce-gp-belgio-ferrari-magari-fossimo-ai-livelli-del-camion-di-prost/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-31T23:53:10+00:00">August 31, 2020</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="http://www.mondopallone.it/author/admin/">admin</a></span></span>                                </div>
                                <p>Rate this post Gran Premio del Belgio, 7/a tappa del Mondiale di Formula 1 2020. Analizziamo quanto accaduto sul circuito di Spa-Francorchamps con la nostra monoposto fornita di un cambio vintage ma potente a 7 marce. Viaggia in 7/a marcia, Lewis Hamilton – Oramai il Campione del Mondo ha il cambio inchiodato fisso sulla marcia più alta. Ennesimo [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.mondopallone.it/le-7-marce-gp-belgio-ferrari-magari-fossimo-ai-livelli-del-camion-di-prost/" data-a2a-title="Le 7 Marce, Gp Belgio – Ferrari, magari fossimo ai livelli del “camion” di Prost"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Fle-7-marce-gp-belgio-ferrari-magari-fossimo-ai-livelli-del-camion-di-prost%2F&amp;linkname=Le%207%20Marce%2C%20Gp%20Belgio%20%E2%80%93%20Ferrari%2C%20magari%20fossimo%20ai%20livelli%20del%20%E2%80%9Ccamion%E2%80%9D%20di%20Prost" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Fle-7-marce-gp-belgio-ferrari-magari-fossimo-ai-livelli-del-camion-di-prost%2F&amp;linkname=Le%207%20Marce%2C%20Gp%20Belgio%20%E2%80%93%20Ferrari%2C%20magari%20fossimo%20ai%20livelli%20del%20%E2%80%9Ccamion%E2%80%9D%20di%20Prost" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Fle-7-marce-gp-belgio-ferrari-magari-fossimo-ai-livelli-del-camion-di-prost%2F&amp;linkname=Le%207%20Marce%2C%20Gp%20Belgio%20%E2%80%93%20Ferrari%2C%20magari%20fossimo%20ai%20livelli%20del%20%E2%80%9Ccamion%E2%80%9D%20di%20Prost" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                                                <div class="single-post-wrap">
                            <div class="post-thumb-wrapper">
                                <a href="http://www.mondopallone.it/mai-in-giallo-ma-per-sempre-in-giallo-il-ricordo-di-raymond-poulidor/" title="Mai in giallo ma per sempre in giallo, il ricordo di Raymond Poulidor">
                                    <figure><img width="464" height="270" src="http://www.mondopallone.it/wp-content/uploads/2019/11/poulidor-464x270.png" class="attachment-newspaper-lite-block-medium size-newspaper-lite-block-medium wp-post-image" alt="" /></figure>
                                </a>
                            </div><!-- .post-thumb-wrapper -->
                            <div class="related-content-wrapper">
                                            <div class="post-cat-list">
                                    <span class="category-button mgs-cat-57"><a
                                href="http://www.mondopallone.it/./mondosport/ciclismo-mondosport/">Ciclismo</a></span>
                                        <span class="category-button mgs-cat-72"><a
                                href="http://www.mondopallone.it/./in-primo-piano/">In Primo Piano</a></span>
                                        <span class="category-button mgs-cat-99"><a
                                href="http://www.mondopallone.it/./mondosport-2/">MondoSport</a></span>
                                        <span class="category-button mgs-cat-101"><a
                                href="http://www.mondopallone.it/./raymond-poulidor/">Raymond Poulidor</a></span>
                                </div>
                                            <h3 class="post-title"><a href="http://www.mondopallone.it/mai-in-giallo-ma-per-sempre-in-giallo-il-ricordo-di-raymond-poulidor/">Mai in giallo ma per sempre in giallo, il ricordo di Raymond Poulidor</a>
                                </h3>
                                <div class="post-meta-wrapper">
                                    <span class="posted-on"><span class="screen-reader-text">Posted on</span> <a href="http://www.mondopallone.it/mai-in-giallo-ma-per-sempre-in-giallo-il-ricordo-di-raymond-poulidor/" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-15T10:53:45+00:00">November 15, 2019</time></a></span><span class="byline"> <span class="screen-reader-text">Author</span> <span class="author vcard"><a class="url fn n" href="http://www.mondopallone.it/author/admin/">admin</a></span></span>                                </div>
                                <p>Rate this post Dopo Felice Gimondi, il 2019 ha riservato purtroppo un altro lutto agli appassionati di ciclismo. Ieri, all’età di 83 anni, ci ha lasciati Raymond Poulidor, campione francese degli anni Sessanta e Settanta. Forse per il semplice motivo di aver detenuto un singolare doppio record. Poulidor è stato il corridore che più volte [&hellip;]</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.mondopallone.it/mai-in-giallo-ma-per-sempre-in-giallo-il-ricordo-di-raymond-poulidor/" data-a2a-title="Mai in giallo ma per sempre in giallo, il ricordo di Raymond Poulidor"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Fmai-in-giallo-ma-per-sempre-in-giallo-il-ricordo-di-raymond-poulidor%2F&amp;linkname=Mai%20in%20giallo%20ma%20per%20sempre%20in%20giallo%2C%20il%20ricordo%20di%20Raymond%20Poulidor" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Fmai-in-giallo-ma-per-sempre-in-giallo-il-ricordo-di-raymond-poulidor%2F&amp;linkname=Mai%20in%20giallo%20ma%20per%20sempre%20in%20giallo%2C%20il%20ricordo%20di%20Raymond%20Poulidor" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Fmai-in-giallo-ma-per-sempre-in-giallo-il-ricordo-di-raymond-poulidor%2F&amp;linkname=Mai%20in%20giallo%20ma%20per%20sempre%20in%20giallo%2C%20il%20ricordo%20di%20Raymond%20Poulidor" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                            </div><!-- related-content-wrapper -->
                        </div><!--. single-post-wrap -->
                        </div>            </div><!-- .related-articles-wrapper -->
            
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.mondopallone.it/serie-b-femminile-2020-2021-i-risultati-della-quarta-giornata/" rel="prev">Serie B Femminile 2020-2021, i risultati della quarta giornata</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/razzie-di-calcio-ottobre-2020-7/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.mondopallone.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5197' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.mondopallone.it/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="archives-2" class="widget widget_archive"><div class="widget-title-wrapper"><h4 class="widget-title">Archives</h4></div>		<ul>
				<li><a href='http://www.mondopallone.it/2020/10/'>October 2020</a></li>
	<li><a href='http://www.mondopallone.it/2020/09/'>September 2020</a></li>
	<li><a href='http://www.mondopallone.it/2020/08/'>August 2020</a></li>
	<li><a href='http://www.mondopallone.it/2020/07/'>July 2020</a></li>
	<li><a href='http://www.mondopallone.it/2020/06/'>June 2020</a></li>
	<li><a href='http://www.mondopallone.it/2020/05/'>May 2020</a></li>
	<li><a href='http://www.mondopallone.it/2020/04/'>April 2020</a></li>
	<li><a href='http://www.mondopallone.it/2020/03/'>March 2020</a></li>
	<li><a href='http://www.mondopallone.it/2020/02/'>February 2020</a></li>
	<li><a href='http://www.mondopallone.it/2020/01/'>January 2020</a></li>
	<li><a href='http://www.mondopallone.it/2019/12/'>December 2019</a></li>
	<li><a href='http://www.mondopallone.it/2019/11/'>November 2019</a></li>
	<li><a href='http://www.mondopallone.it/2013/07/'>July 2013</a></li>
	<li><a href='http://www.mondopallone.it/2013/06/'>June 2013</a></li>
		</ul>
			</section><section id="categories-2" class="widget widget_categories"><div class="widget-title-wrapper"><h4 class="widget-title">Categories</h4></div>		<ul>
				<li class="cat-item cat-item-367"><a href="http://www.mondopallone.it/./90-minuto/">90° Minuto</a>
</li>
	<li class="cat-item cat-item-359"><a href="http://www.mondopallone.it/./achraf-hakimi/">Achraf Hakimi</a>
</li>
	<li class="cat-item cat-item-376"><a href="http://www.mondopallone.it/./adam-ounas/">Adam Ounas</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.mondopallone.it/./aik-solna/">AIK Solna</a>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.mondopallone.it/./ajax/">Ajax</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://www.mondopallone.it/./alessandro-de-marchi/">Alessandro De Marchi</a>
</li>
	<li class="cat-item cat-item-276"><a href="http://www.mondopallone.it/./alessandro-pane/">Alessandro Pane</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://www.mondopallone.it/./alexander-zverev/">Alexander Zverev</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://www.mondopallone.it/./allsvenskan/">Allsvenskan</a>
</li>
	<li class="cat-item cat-item-216"><a href="http://www.mondopallone.it/./altri-campionati-stranieri/">Altri Campionati Stranieri</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.mondopallone.it/./nazionali/amichevoli-internazionali/">Amichevoli Internazionali</a>
</li>
	<li class="cat-item cat-item-218"><a href="http://www.mondopallone.it/./anderlecht/">Anderlecht</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.mondopallone.it/./andrea-cistana/">Andrea Cistana</a>
</li>
	<li class="cat-item cat-item-280"><a href="http://www.mondopallone.it/./andrea-pirlo/">Andrea Pirlo</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.mondopallone.it/./annibale-frossi/">Annibale Frossi</a>
</li>
	<li class="cat-item cat-item-271"><a href="http://www.mondopallone.it/./antonio-conte/">Antonio Conte</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.mondopallone.it/./arbitri/">Arbitri</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.mondopallone.it/./estero/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-360"><a href="http://www.mondopallone.it/./arkadiusz-milik/">Arkadiusz Milik</a>
</li>
	<li class="cat-item cat-item-174"><a href="http://www.mondopallone.it/./arsenal/">Arsenal</a>
</li>
	<li class="cat-item cat-item-357"><a href="http://www.mondopallone.it/./arthur-melo/">Arthur Melo</a>
</li>
	<li class="cat-item cat-item-364"><a href="http://www.mondopallone.it/./ascoli/">Ascoli</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://www.mondopallone.it/./ashley-young/">Ashley Young</a>
</li>
	<li class="cat-item cat-item-372"><a href="http://www.mondopallone.it/./aston-villa/">Aston Villa</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://www.mondopallone.it/./atalanta/">Atalanta</a>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.mondopallone.it/./atalanta-primavera/">Atalanta Primavera</a>
</li>
	<li class="cat-item cat-item-314"><a href="http://www.mondopallone.it/./atp/">Atp</a>
</li>
	<li class="cat-item cat-item-300"><a href="http://www.mondopallone.it/./atp-cincinnati/">ATP Cincinnati</a>
</li>
	<li class="cat-item cat-item-341"><a href="http://www.mondopallone.it/./atp-roma/">ATP Roma</a>
</li>
	<li class="cat-item cat-item-361"><a href="http://www.mondopallone.it/./aurelio-de-laurentiis/">Aurelio De Laurentiis</a>
</li>
	<li class="cat-item cat-item-321"><a href="http://www.mondopallone.it/./az-picerno/">AZ Picerno</a>
</li>
	<li class="cat-item cat-item-312"><a href="http://www.mondopallone.it/./barcellona/">Barcellona</a>
</li>
	<li class="cat-item cat-item-157"><a href="http://www.mondopallone.it/./bari/">Bari</a>
</li>
	<li class="cat-item cat-item-268"><a href="http://www.mondopallone.it/./baseball/">Baseball</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://www.mondopallone.it/./basilea/">Basilea</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://www.mondopallone.it/./mondosport/basket/">Basket</a>
</li>
	<li class="cat-item cat-item-301"><a href="http://www.mondopallone.it/./bayern-monaco/">Bayern Monaco</a>
</li>
	<li class="cat-item cat-item-217"><a href="http://www.mondopallone.it/./belgio/">Belgio</a>
</li>
	<li class="cat-item cat-item-355"><a href="http://www.mondopallone.it/./benevento/">Benevento</a>
</li>
	<li class="cat-item cat-item-262"><a href="http://www.mondopallone.it/./biri-biri/">Biri Biri</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://www.mondopallone.it/./bitonto/">Bitonto</a>
</li>
	<li class="cat-item cat-item-305"><a href="http://www.mondopallone.it/./bob-bryan/">Bob Bryan</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://www.mondopallone.it/./bologna/">Bologna</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.mondopallone.it/./bosnia-italia/">Bosnia-Italia</a>
</li>
	<li class="cat-item cat-item-284"><a href="http://www.mondopallone.it/./branko-strupar/">Branko Strupar</a>
</li>
	<li class="cat-item cat-item-297"><a href="http://www.mondopallone.it/./brasile/">Brasile</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://www.mondopallone.it/./brescia/">Brescia</a>
</li>
	<li class="cat-item cat-item-144"><a href="http://www.mondopallone.it/./bruno-mora/">Bruno Mora</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.mondopallone.it/./bruno-nicole/">Bruno Nicolè</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.mondopallone.it/./bundesliga/">Bundesliga</a>
</li>
	<li class="cat-item cat-item-234"><a href="http://www.mondopallone.it/./buon-compleanno-italia-90/">Buon compleanno Italia &#039;90</a>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.mondopallone.it/./cera-in-europa/">C&#039;era in Europa</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.mondopallone.it/./cagliari/">Cagliari</a>
</li>
	<li class="cat-item cat-item-339"><a href="http://www.mondopallone.it/./calcio-a-5-femminile/">Calcio a 5 Femminile</a>
</li>
	<li class="cat-item cat-item-244"><a href="http://www.mondopallone.it/./calcio-da-tavolo/">calcio da tavolo</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.mondopallone.it/./calcio-femminile/">Calcio Femminile</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.mondopallone.it/./calcio-malato/">Calcio malato</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.mondopallone.it/./calciomercato/">Calciomercato</a>
</li>
	<li class="cat-item cat-item-340"><a href="http://www.mondopallone.it/./camilla-pastorelli/">Camilla Pastorelli</a>
</li>
	<li class="cat-item cat-item-211"><a href="http://www.mondopallone.it/./campionati-regionali-femminili/">Campionati Regionali Femminili</a>
</li>
	<li class="cat-item cat-item-155"><a href="http://www.mondopallone.it/./carlo-ancelotti/">Carlo Ancelotti</a>
</li>
	<li class="cat-item cat-item-335"><a href="http://www.mondopallone.it/./catanzaro/">Catanzaro</a>
</li>
	<li class="cat-item cat-item-298"><a href="http://www.mondopallone.it/./cecoslovacchia/">Cecoslovacchia</a>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.mondopallone.it/./central-cordoba/">Central Córdoba</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://www.mondopallone.it/./ch-challenge-league/">Ch Challenge League</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.mondopallone.it/./coppe/champions-league/">Champions League</a>
</li>
	<li class="cat-item cat-item-309"><a href="http://www.mondopallone.it/./champions-league-femminile/">Champions League Femminile</a>
</li>
	<li class="cat-item cat-item-310"><a href="http://www.mondopallone.it/./champions-league-femminile-calcio/">Champions League Femminile (Calcio)</a>
</li>
	<li class="cat-item cat-item-274"><a href="http://www.mondopallone.it/./championship/">Championship</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.mondopallone.it/./mondosport/ciclismo-mondosport/">Ciclismo</a>
</li>
	<li class="cat-item cat-item-277"><a href="http://www.mondopallone.it/./claudio-gentile/">Claudio Gentile</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://www.mondopallone.it/./club-brugge/">Club Brugge</a>
</li>
	<li class="cat-item cat-item-282"><a href="http://www.mondopallone.it/./colonia/">Colonia</a>
</li>
	<li class="cat-item cat-item-308"><a href="http://www.mondopallone.it/./competizioni-femminili/">Competizioni Femminili</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://www.mondopallone.it/./conferenze-stampa-super-league-svizzera/">Conferenze Stampa (Super League Svizzera)</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.mondopallone.it/./copa-argentina/">Copa Argentina</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.mondopallone.it/./coppe/copa-libertadores/">Copa Libertadores</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.mondopallone.it/./coppe/copa-sudamericana/">Copa Sudamericana</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.mondopallone.it/./coppa-davis/">Coppa Davis</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.mondopallone.it/./coppa-del-mondo-di-sci-alpino/">Coppa del Mondo di Sci Alpino</a>
</li>
	<li class="cat-item cat-item-140"><a href="http://www.mondopallone.it/./coppa-del-mondo-di-slittino/">Coppa del Mondo di Slittino</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.mondopallone.it/./coppa-dellamicizia/">Coppa dell&#039;Amicizia</a>
</li>
	<li class="cat-item cat-item-199"><a href="http://www.mondopallone.it/./coppa-delle-alpi/">Coppa delle Alpi</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.mondopallone.it/./coppa-delle-fiere/">Coppa delle Fiere</a>
</li>
	<li class="cat-item cat-item-307"><a href="http://www.mondopallone.it/./coppa-di-svizzera/">Coppa di Svizzera</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.mondopallone.it/./calcio-italia/coppa-italia/">Coppa Italia</a>
</li>
	<li class="cat-item cat-item-161"><a href="http://www.mondopallone.it/./coppa-italia-femminile/">Coppa Italia Femminile</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://www.mondopallone.it/./coppa-italia-femminile-calcio/">Coppa Italia Femminile (Calcio)</a>
</li>
	<li class="cat-item cat-item-206"><a href="http://www.mondopallone.it/./coppa-piano-karl-rappan/">Coppa Piano Karl Rappan</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.mondopallone.it/./coppe/">Coppe</a>
</li>
	<li class="cat-item cat-item-278"><a href="http://www.mondopallone.it/./corrado-viciani/">Corrado Viciani</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://www.mondopallone.it/./cristian-bucchi/">Cristian Bucchi</a>
</li>
	<li class="cat-item cat-item-353"><a href="http://www.mondopallone.it/./crotone/">Crotone</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://www.mondopallone.it/./daniele-bennati/">Daniele Bennati</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.mondopallone.it/./david-silva/">David Silva</a>
</li>
	<li class="cat-item cat-item-197"><a href="http://www.mondopallone.it/./davide-formolo/">Davide Formolo</a>
</li>
	<li class="cat-item cat-item-336"><a href="http://www.mondopallone.it/./dieci-x-dieci/">Dieci x Dieci</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://www.mondopallone.it/./dominic-thiem/">Dominic Thiem</a>
</li>
	<li class="cat-item cat-item-226"><a href="http://www.mondopallone.it/./domino-online/">Domino Online</a>
</li>
	<li class="cat-item cat-item-260"><a href="http://www.mondopallone.it/./e-successo-in-europa/">È successo in Europa</a>
</li>
	<li class="cat-item cat-item-259"><a href="http://www.mondopallone.it/./e-successo-in/">È successo in&#8230;</a>
</li>
	<li class="cat-item cat-item-285"><a href="http://www.mondopallone.it/./edi-krncevic/">Edi Krncevic</a>
</li>
	<li class="cat-item cat-item-200"><a href="http://www.mondopallone.it/./eduardo-vargas/">Eduardo Vargas</a>
</li>
	<li class="cat-item cat-item-354"><a href="http://www.mondopallone.it/./emmanuel-riviere/">Emmanuel Rivière</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://www.mondopallone.it/./empoli/">Empoli</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://www.mondopallone.it/./ennio-morricone/">Ennio Morricone</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://www.mondopallone.it/./eredivisie/">Eredivisie</a>
</li>
	<li class="cat-item cat-item-224"><a href="http://www.mondopallone.it/./ernesto-torregrossa/">Ernesto Torregrossa</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.mondopallone.it/./esclusiva/">Esclusiva</a>
</li>
	<li class="cat-item cat-item-338"><a href="http://www.mondopallone.it/./esclusive/">Esclusive</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.mondopallone.it/./calciomercato/calciomercato-estero-1/">Estero</a>
</li>
	<li class="cat-item cat-item-142"><a href="http://www.mondopallone.it/./eugenio-corini/">Eugenio Corini</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.mondopallone.it/./nazionali/europei-euro-2020/">EURO 2020</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.mondopallone.it/./coppe/europa-league/">Europa League</a>
</li>
	<li class="cat-item cat-item-318"><a href="http://www.mondopallone.it/./europei-femminili/">Europei Femminili</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.mondopallone.it/./fa-cup/">Fa Cup</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://www.mondopallone.it/./fabio-aru/">Fabio Aru</a>
</li>
	<li class="cat-item cat-item-198"><a href="http://www.mondopallone.it/./fabio-celestini/">Fabio Celestini</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.mondopallone.it/./le-rubriche-di-mondosportivo/fantacalcio-rubriche-mp-it/">Fantacalcio</a>
</li>
	<li class="cat-item cat-item-209"><a href="http://www.mondopallone.it/./fausto-masnada/">Fausto Masnada</a>
</li>
	<li class="cat-item cat-item-320"><a href="http://www.mondopallone.it/./federico-chiesa/">Federico Chiesa</a>
</li>
	<li class="cat-item cat-item-202"><a href="http://www.mondopallone.it/./ferdinando-de-matthaeis/">Ferdinando De Matthaeis</a>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.mondopallone.it/./fifa/">FIFA</a>
</li>
	<li class="cat-item cat-item-165"><a href="http://www.mondopallone.it/./filippo-carobbio/">Filippo Carobbio</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.mondopallone.it/./fiorentina/">Fiorentina</a>
</li>
	<li class="cat-item cat-item-204"><a href="http://www.mondopallone.it/./fiorentina-spal/">Fiorentina-SPAL</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.mondopallone.it/./flamengo/">Flamengo</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://www.mondopallone.it/./foggia/">Foggia</a>
</li>
	<li class="cat-item cat-item-222"><a href="http://www.mondopallone.it/./football-americano/">Football americano</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.mondopallone.it/./mondosport/motori/formula-1/">Formula 1</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.mondopallone.it/./estero/francia/">Francia</a>
</li>
	<li class="cat-item cat-item-369"><a href="http://www.mondopallone.it/./frosinone/">Frosinone</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.mondopallone.it/./fulham/">Fulham</a>
</li>
	<li class="cat-item cat-item-255"><a href="http://www.mondopallone.it/./gaetano-scirea/">Gaetano Scirea</a>
</li>
	<li class="cat-item cat-item-263"><a href="http://www.mondopallone.it/./gambia/">Gambia</a>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.mondopallone.it/./genoa/">Genoa</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://www.mondopallone.it/./germani-basket-brescia/">Germani Basket Brescia</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.mondopallone.it/./estero/germania/">Germania</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://www.mondopallone.it/./giampiero-ventura/">Giampiero Ventura</a>
</li>
	<li class="cat-item cat-item-378"><a href="http://www.mondopallone.it/./gianfranco-de-laurentiis/">Gianfranco de Laurentiis</a>
</li>
	<li class="cat-item cat-item-256"><a href="http://www.mondopallone.it/./gino-bartali/">Gino Bartali</a>
</li>
	<li class="cat-item cat-item-379"><a href="http://www.mondopallone.it/./giornalismo/">giornalismo</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.mondopallone.it/./mondosport/ciclismo-mondosport/giro-ditalia/">Giro D&#039;Italia</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.mondopallone.it/./giro-ditalia-2020/">Giro d&#039;Italia 2020</a>
</li>
	<li class="cat-item cat-item-179"><a href="http://www.mondopallone.it/./giuseppe-iachini/">Giuseppe Iachini</a>
</li>
	<li class="cat-item cat-item-337"><a href="http://www.mondopallone.it/./giuseppe-sabadini/">Giuseppe Sabadini</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://www.mondopallone.it/./guerin-sportivo/">Guerin Sportivo</a>
</li>
	<li class="cat-item cat-item-330"><a href="http://www.mondopallone.it/./hector-bellerin/">Héctor Bellerín</a>
</li>
	<li class="cat-item cat-item-125"><a href="http://www.mondopallone.it/./hellas-verona/">Hellas Verona</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.mondopallone.it/./i-consigli-di-mp/">I Consigli di MP</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.mondopallone.it/./in-primo-piano/">In Primo Piano</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.mondopallone.it/./estero/inghilterra/">Inghilterra</a>
</li>
	<li class="cat-item cat-item-159"><a href="http://www.mondopallone.it/./inter/">Inter</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.mondopallone.it/./calcio-italia/">Italia</a>
</li>
	<li class="cat-item cat-item-235"><a href="http://www.mondopallone.it/./italia-90/">Italia &#039;90</a>
</li>
	<li class="cat-item cat-item-147"><a href="http://www.mondopallone.it/./italia-femminile/">Italia Femminile</a>
</li>
	<li class="cat-item cat-item-323"><a href="http://www.mondopallone.it/./italia-bosnia/">Italia-Bosnia</a>
</li>
	<li class="cat-item cat-item-286"><a href="http://www.mondopallone.it/./ivan-perisic/">Ivan Perišić</a>
</li>
	<li class="cat-item cat-item-173"><a href="http://www.mondopallone.it/./jack-sock/">Jack Sock</a>
</li>
	<li class="cat-item cat-item-374"><a href="http://www.mondopallone.it/./jannik-sinner/">Jannik Sinner</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://www.mondopallone.it/./josip-radosevic/">Josip Radošević</a>
</li>
	<li class="cat-item cat-item-287"><a href="http://www.mondopallone.it/./josip-weber/">Josip Weber</a>
</li>
	<li class="cat-item cat-item-233"><a href="http://www.mondopallone.it/./judi-bola/">judi bola</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.mondopallone.it/./juventus/">Juventus</a>
</li>
	<li class="cat-item cat-item-370"><a href="http://www.mondopallone.it/./kalidou-koulibaly/">Kalidou Koulibaly</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://www.mondopallone.it/./la-libreria-di-mp/">La Libreria di MP</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://www.mondopallone.it/./lazio/">Lazio</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.mondopallone.it/./le-rubriche-di-mondosportivo/">Le Rubriche Di Mondosportivo</a>
</li>
	<li class="cat-item cat-item-196"><a href="http://www.mondopallone.it/./lecce/">Lecce</a>
</li>
	<li class="cat-item cat-item-257"><a href="http://www.mondopallone.it/./libreria-di-mp/">Libreria di MP</a>
</li>
	<li class="cat-item cat-item-266"><a href="http://www.mondopallone.it/./liga/">Liga</a>
</li>
	<li class="cat-item cat-item-265"><a href="http://www.mondopallone.it/./liga-spagnola/">Liga Spagnola</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://www.mondopallone.it/./ligue-1/">Ligue 1</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.mondopallone.it/./lionel-messi/">Lionel Messi</a>
</li>
	<li class="cat-item cat-item-373"><a href="http://www.mondopallone.it/./liverpool/">Liverpool</a>
</li>
	<li class="cat-item cat-item-344"><a href="http://www.mondopallone.it/./lucas-biglia/">Lucas Biglia</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.mondopallone.it/./lucerna/">Lucerna</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.mondopallone.it/./lugano/">Lugano</a>
</li>
	<li class="cat-item cat-item-290"><a href="http://www.mondopallone.it/./luigi-delneri/">Luigi Delneri</a>
</li>
	<li class="cat-item cat-item-362"><a href="http://www.mondopallone.it/./luis-suarez/">Luis Suárez</a>
</li>
	<li class="cat-item cat-item-242"><a href="http://www.mondopallone.it/./major-league-soccer/">Major League Soccer</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://www.mondopallone.it/./malmo/">Malmö</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://www.mondopallone.it/./manchester-city/">Manchester City</a>
</li>
	<li class="cat-item cat-item-106"><a href="http://www.mondopallone.it/./marco-van-basten/">Marco van Basten</a>
</li>
	<li class="cat-item cat-item-313"><a href="http://www.mondopallone.it/./marcus-rashford/">Marcus Rashford</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://www.mondopallone.it/./marino-guarguaglini/">Marino Guarguaglini</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.mondopallone.it/./mario-balotelli/">Mario Balotelli</a>
</li>
	<li class="cat-item cat-item-288"><a href="http://www.mondopallone.it/./mario-stanic/">Mario Stanic</a>
</li>
	<li class="cat-item cat-item-375"><a href="http://www.mondopallone.it/./martina-trevisan/">Martina Trevisan</a>
</li>
	<li class="cat-item cat-item-272"><a href="http://www.mondopallone.it/./massimiliano-allegri/">Massimiliano Allegri</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://www.mondopallone.it/./mauricio-pochettino/">Mauricio Pochettino</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://www.mondopallone.it/./maurizio-jacobacci/">Maurizio Jacobacci</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://www.mondopallone.it/./maurizio-sarri/">Maurizio Sarri</a>
</li>
	<li class="cat-item cat-item-365"><a href="http://www.mondopallone.it/./mergim-vojvoda/">Mërgim Vojvoda</a>
</li>
	<li class="cat-item cat-item-306"><a href="http://www.mondopallone.it/./mike-bryan/">Mike Bryan</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.mondopallone.it/./mikel-arteta/">Mikel Arteta</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.mondopallone.it/./milan/">Milan</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://www.mondopallone.it/./mls/">MLS</a>
</li>
	<li class="cat-item cat-item-236"><a href="http://www.mondopallone.it/./mondiali/">Mondiali</a>
</li>
	<li class="cat-item cat-item-249"><a href="http://www.mondopallone.it/./mondiali-femminili/">Mondiali Femminili</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.mondopallone.it/./mondobet/">Mondobet</a>
</li>
	<li class="cat-item cat-item-319"><a href="http://www.mondopallone.it/./mondopallone-racconta/">MondoPallone Racconta&#8230;</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://www.mondopallone.it/./mondosport-2/">MondoSport</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.mondopallone.it/./mondosport/motori/moto-gp/">MOTO GP</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://www.mondopallone.it/./motogp/">MotoGP</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://www.mondopallone.it/./mondosport/motori/">Motori</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.mondopallone.it/./napoli/">Napoli</a>
</li>
	<li class="cat-item cat-item-324"><a href="http://www.mondopallone.it/./nations-league/">Nations League</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://www.mondopallone.it/./nazionale-afghanistan-calcio-femminile/">Nazionale Afghanistan (Calcio femminile)</a>
</li>
	<li class="cat-item cat-item-325"><a href="http://www.mondopallone.it/./nazionale-bosnia-ed-erzegovina-calcio/">Nazionale Bosnia ed Erzegovina (Calcio)</a>
</li>
	<li class="cat-item cat-item-358"><a href="http://www.mondopallone.it/./nazionale-bosnia-ed-erzegovina-femminile-calcio/">Nazionale Bosnia ed Erzegovina Femminile (Calcio)</a>
</li>
	<li class="cat-item cat-item-281"><a href="http://www.mondopallone.it/./nazionale-danimarca-calcio/">Nazionale Danimarca (Calcio)</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.mondopallone.it/./nazionale-francia-calcio/">Nazionale Francia (Calcio)</a>
</li>
	<li class="cat-item cat-item-291"><a href="http://www.mondopallone.it/./nazionale-haiti-calcio/">Nazionale Haiti (Calcio)</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.mondopallone.it/./nazionale-irlanda-calcio/">Nazionale Irlanda (Calcio)</a>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.mondopallone.it/./nazionale-italia-calcio/">Nazionale Italia (Calcio)</a>
</li>
	<li class="cat-item cat-item-250"><a href="http://www.mondopallone.it/./nazionale-italia-femminile-calcio/">Nazionale Italia Femminile (Calcio)</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://www.mondopallone.it/./nazionale-italia-under-21-calcio/">Nazionale Italia Under 21 (Calcio)</a>
</li>
	<li class="cat-item cat-item-145"><a href="http://www.mondopallone.it/./nazionale-italiana/">Nazionale italiana</a>
</li>
	<li class="cat-item cat-item-380"><a href="http://www.mondopallone.it/./nazionale-olanda-calcio/">Nazionale Olanda (Calcio)</a>
</li>
	<li class="cat-item cat-item-328"><a href="http://www.mondopallone.it/./nazionale-repubblica-ceca-calcio/">Nazionale Repubblica Ceca (Calcio)</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://www.mondopallone.it/./nazionale-svizzera-calcio/">Nazionale Svizzera (Calcio)</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.mondopallone.it/./nazionali/">Nazionali</a>
</li>
	<li class="cat-item cat-item-248"><a href="http://www.mondopallone.it/./nazionali-femminili/">Nazionali Femminili</a>
</li>
	<li class="cat-item cat-item-302"><a href="http://www.mondopallone.it/./nba/">NBA</a>
</li>
	<li class="cat-item cat-item-203"><a href="http://www.mondopallone.it/./new-york-cosmos/">New York Cosmos</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://www.mondopallone.it/./nfl/">NFL</a>
</li>
	<li class="cat-item cat-item-223"><a href="http://www.mondopallone.it/./nicklas-bendtner/">Nicklas Bendtner</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://www.mondopallone.it/./nicolas-anelka/">Nicolas Anelka</a>
</li>
	<li class="cat-item cat-item-334"><a href="http://www.mondopallone.it/./nicolo-zaniolo/">Nicolò Zaniolo</a>
</li>
	<li class="cat-item cat-item-315"><a href="http://www.mondopallone.it/./novak-djokovic/">Novak Djokovic</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.mondopallone.it/./estero/olanda/">Olanda</a>
</li>
	<li class="cat-item cat-item-326"><a href="http://www.mondopallone.it/./olanda-italia/">Olanda-Italia</a>
</li>
	<li class="cat-item cat-item-311"><a href="http://www.mondopallone.it/./olympique-lione-femminile/">Olympique Lione (femminile)</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://www.mondopallone.it/./olympique-marsiglia/">Olympique Marsiglia</a>
</li>
	<li class="cat-item cat-item-329"><a href="http://www.mondopallone.it/./palermo/">Palermo</a>
</li>
	<li class="cat-item cat-item-210"><a href="http://www.mondopallone.it/./pallavolo/">Pallavolo</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.mondopallone.it/./pallone-doro/">Pallone d&#039;Oro</a>
</li>
	<li class="cat-item cat-item-120"><a href="http://www.mondopallone.it/./pallone-in-soffitta/">Pallone in Soffitta</a>
</li>
	<li class="cat-item cat-item-371"><a href="http://www.mondopallone.it/./paolo-mantovani/">Paolo Mantovani</a>
</li>
	<li class="cat-item cat-item-258"><a href="http://www.mondopallone.it/./paolo-tramezzani/">Paolo Tramezzani</a>
</li>
	<li class="cat-item cat-item-283"><a href="http://www.mondopallone.it/./paris-saint-germain/">Paris Saint-Germain</a>
</li>
	<li class="cat-item cat-item-152"><a href="http://www.mondopallone.it/./parma/">Parma</a>
</li>
	<li class="cat-item cat-item-332"><a href="http://www.mondopallone.it/./pasquale-casillo/">Pasquale Casillo</a>
</li>
	<li class="cat-item cat-item-205"><a href="http://www.mondopallone.it/./patrick-cutrone/">Patrick Cutrone</a>
</li>
	<li class="cat-item cat-item-237"><a href="http://www.mondopallone.it/./patrick-rafter/">Patrick Rafter</a>
</li>
	<li class="cat-item cat-item-294"><a href="http://www.mondopallone.it/./pattinaggio/">Pattinaggio</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://www.mondopallone.it/./paulo-dybala/">Paulo Dybala</a>
</li>
	<li class="cat-item cat-item-292"><a href="http://www.mondopallone.it/./pep-guardiola/">Pep Guardiola</a>
</li>
	<li class="cat-item cat-item-303"><a href="http://www.mondopallone.it/./pepe-reina/">Pepe Reina</a>
</li>
	<li class="cat-item cat-item-377"><a href="http://www.mondopallone.it/./pierluigi-carta/">Pierluigi Carta</a>
</li>
	<li class="cat-item cat-item-208"><a href="http://www.mondopallone.it/./pierluigi-tami/">Pierluigi Tami</a>
</li>
	<li class="cat-item cat-item-230"><a href="http://www.mondopallone.it/./poker/">poker</a>
</li>
	<li class="cat-item cat-item-228"><a href="http://www.mondopallone.it/./poker-online/">poker online</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.mondopallone.it/./polonia/">Polonia</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.mondopallone.it/./premier-league/">Premier League</a>
</li>
	<li class="cat-item cat-item-295"><a href="http://www.mondopallone.it/./primavera-femminile/">Primavera Femminile</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://www.mondopallone.it/./pronostici/">pronostici</a>
</li>
	<li class="cat-item cat-item-316"><a href="http://www.mondopallone.it/./ptpa/">PTPA</a>
</li>
	<li class="cat-item cat-item-101"><a href="http://www.mondopallone.it/./raymond-poulidor/">Raymond Poulidor</a>
</li>
	<li class="cat-item cat-item-240"><a href="http://www.mondopallone.it/./resto-del-mondo/">Resto del Mondo</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.mondopallone.it/./river-plate/">River Plate</a>
</li>
	<li class="cat-item cat-item-289"><a href="http://www.mondopallone.it/./robert-spehar/">Robert Spehar</a>
</li>
	<li class="cat-item cat-item-279"><a href="http://www.mondopallone.it/./roberto-bordin/">Roberto Bordin</a>
</li>
	<li class="cat-item cat-item-363"><a href="http://www.mondopallone.it/./roland-garros/">roland garros</a>
</li>
	<li class="cat-item cat-item-129"><a href="http://www.mondopallone.it/./roma/">Roma</a>
</li>
	<li class="cat-item cat-item-269"><a href="http://www.mondopallone.it/./rubin-kazan/">Rubin Kazan</a>
</li>
	<li class="cat-item cat-item-270"><a href="http://www.mondopallone.it/./russian-premier-league/">Russian Premier League</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.mondopallone.it/./sampdoria/">Sampdoria</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://www.mondopallone.it/./san-gallo/">San Gallo</a>
</li>
	<li class="cat-item cat-item-153"><a href="http://www.mondopallone.it/./sassuolo/">Sassuolo</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.mondopallone.it/./sci-alpino/">Sci Alpino</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.mondopallone.it/./sci-nordico/">Sci Nordico</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.mondopallone.it/./mondobet/scommesse/">Scommesse</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://www.mondopallone.it/./scozia/">Scozia</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.mondopallone.it/./calcio-italia/serie-a/">Serie A</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.mondopallone.it/./serie-a-femminile/">Serie A Femminile</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://www.mondopallone.it/./serie-a-femminile-calcio/">Serie A Femminile (Calcio)</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.mondopallone.it/./calcio-italia/serie-b/">Serie B</a>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.mondopallone.it/./serie-b-femminile/">Serie B Femminile</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.mondopallone.it/./serie-b-femminile-calcio/">Serie B Femminile (Calcio)</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.mondopallone.it/./calcio-italia/serie-c/">Serie C</a>
</li>
	<li class="cat-item cat-item-212"><a href="http://www.mondopallone.it/./serie-c-femminile-calcio/">Serie C Femminile (Calcio)</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.mondopallone.it/./serie-d/">Serie D</a>
</li>
	<li class="cat-item cat-item-273"><a href="http://www.mondopallone.it/./servette/">Servette</a>
</li>
	<li class="cat-item cat-item-348"><a href="http://www.mondopallone.it/./shamrock-rovers/">Shamrock Rovers</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.mondopallone.it/./sion/">Sion</a>
</li>
	<li class="cat-item cat-item-264"><a href="http://www.mondopallone.it/./siviglia/">Siviglia</a>
</li>
	<li class="cat-item cat-item-141"><a href="http://www.mondopallone.it/./slittino/">Slittino</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.mondopallone.it/./estero/spagna/">Spagna</a>
</li>
	<li class="cat-item cat-item-154"><a href="http://www.mondopallone.it/./spal/">SPAL</a>
</li>
	<li class="cat-item cat-item-356"><a href="http://www.mondopallone.it/./spezia/">Spezia</a>
</li>
	<li class="cat-item cat-item-150"><a href="http://www.mondopallone.it/./sport/">Sport</a>
</li>
	<li class="cat-item cat-item-366"><a href="http://www.mondopallone.it/./sport-in-tv/">Sport in TV</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://www.mondopallone.it/./mondosport/sport-invernali/">Sport Invernali</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.mondopallone.it/./mondosport/sport-usa/">Sport USA</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.mondopallone.it/./mondobet/statistiche/">Statistiche</a>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.mondopallone.it/./stefano-pioli/">Stefano Pioli</a>
</li>
	<li class="cat-item cat-item-122"><a href="http://www.mondopallone.it/./stefanos-tsitsipas/">Stefanos Tsitsipas</a>
</li>
	<li class="cat-item cat-item-243"><a href="http://www.mondopallone.it/./subbuteo/">Subbuteo</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.mondopallone.it/./super-league-svizzera/">Super League (Svizzera)</a>
</li>
	<li class="cat-item cat-item-296"><a href="http://www.mondopallone.it/./supercoppa-italiana-calcio-femminile/">Supercoppa Italiana (Calcio femminile)</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.mondopallone.it/./supercoppa-italiana-calcio/">Supercoppa italiana (Calcio)</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.mondopallone.it/./estero/svezia/">Svezia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.mondopallone.it/./estero/svizzera/">Svizzera</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.mondopallone.it/./mondosport/tennis/">Tennis</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://www.mondopallone.it/./thierry-henry/">Thierry Henry</a>
</li>
	<li class="cat-item cat-item-251"><a href="http://www.mondopallone.it/./thun/">Thun</a>
</li>
	<li class="cat-item cat-item-166"><a href="http://www.mondopallone.it/./tirreno-adriatico/">Tirreno-Adriatico</a>
</li>
	<li class="cat-item cat-item-213"><a href="http://www.mondopallone.it/./togel/">Togel</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.mondopallone.it/./tommaso-maestrelli/">Tommaso Maestrelli</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://www.mondopallone.it/./torino/">Torino</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.mondopallone.it/./tottenham/">Tottenham</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.mondopallone.it/./mondosport/ciclismo-mondosport/tour-de-france/">Tour De France</a>
</li>
	<li class="cat-item cat-item-343"><a href="http://www.mondopallone.it/./turchia/">Turchia</a>
</li>
	<li class="cat-item cat-item-368"><a href="http://www.mondopallone.it/./tv/">TV</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://www.mondopallone.it/./udinese/">Udinese</a>
</li>
	<li class="cat-item cat-item-327"><a href="http://www.mondopallone.it/./uefa-nations-league/">UEFA Nations League</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.mondopallone.it/./nazionali/uefa-nations-league-2018-19/">UEFA Nations League 2018/19</a>
</li>
	<li class="cat-item cat-item-195"><a href="http://www.mondopallone.it/./umana-reyer-venezia/">Umana Reyer Venezia</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.mondopallone.it/./uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.mondopallone.it/./nazionali/under-21/">Under 21</a>
</li>
	<li class="cat-item cat-item-238"><a href="http://www.mondopallone.it/./us-open/">US Open</a>
</li>
	<li class="cat-item cat-item-239"><a href="http://www.mondopallone.it/./usa-canada/">USA &#8211; Canada</a>
</li>
	<li class="cat-item cat-item-180"><a href="http://www.mondopallone.it/./valerio-conti/">Valerio Conti</a>
</li>
	<li class="cat-item cat-item-299"><a href="http://www.mondopallone.it/./viljam-schrojf/">Viljam Schrojf</a>
</li>
	<li class="cat-item cat-item-220"><a href="http://www.mondopallone.it/./vincent-kompany/">Vincent Kompany</a>
</li>
	<li class="cat-item cat-item-178"><a href="http://www.mondopallone.it/./vincenzo-montella/">Vincenzo Montella</a>
</li>
	<li class="cat-item cat-item-342"><a href="http://www.mondopallone.it/./wta-roma/">WTA Roma</a>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.mondopallone.it/./wwe/">WWE</a>
</li>
	<li class="cat-item cat-item-201"><a href="http://www.mondopallone.it/./yann-mvila/">Yann M&#039;Vila</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.mondopallone.it/./young-boys/">Young Boys</a>
</li>
	<li class="cat-item cat-item-333"><a href="http://www.mondopallone.it/./zdenek-zeman/">Zdeněk Zeman</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://www.mondopallone.it/./zlatan-ibrahimovic/">Zlatan Ibrahimović</a>
</li>
	<li class="cat-item cat-item-261"><a href="http://www.mondopallone.it/./zurigo/">Zurigo</a>
</li>
		</ul>
			</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title-wrapper"><h4 class="widget-title">Recent Posts</h4></div>		<ul>
											<li>
					<a href="http://www.mondopallone.it/razzie-di-calcio-ottobre-2020-7/" aria-current="page">Razzie di Calcio &#8211; Ottobre 2020 #7</a>
									</li>
											<li>
					<a href="http://www.mondopallone.it/serie-b-femminile-2020-2021-i-risultati-della-quarta-giornata/">Serie B Femminile 2020-2021, i risultati della quarta giornata</a>
									</li>
											<li>
					<a href="http://www.mondopallone.it/serie-a-femminile-2020-2021-i-risultati-della-quinta-giornata/">Serie A Femminile 2020-2021, i risultati della quinta giornata</a>
									</li>
											<li>
					<a href="http://www.mondopallone.it/unitalia-bella-a-meta-mondosportivo-it/">Un&#8217;Italia bella a metà &#8211; MondoSportivo.it</a>
									</li>
											<li>
					<a href="http://www.mondopallone.it/morto-gianfranco-de-laurentiis-giornalista-di-formula-1/">Morto Gianfranco de Laurentiis, giornalista di Formula 1</a>
									</li>
					</ul>
		</section>	 
</aside><!-- #secondary -->
		</div><!--.mgs-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
						<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="mgs-container">
					<div class="site-info">
						<span class="copy-info">2018 newspaper-lite</span>
						<span class="sep"> | </span>
						Newspaper Lite by <a href="http://themecentury.com/" >themecentury</a>.					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" >
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="mgs-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Frazzie-di-calcio-ottobre-2020-7%2F&amp;linkname=Razzie%20di%20Calcio%20%26%238211%3B%20Ottobre%202020%20%237" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Frazzie-di-calcio-ottobre-2020-7%2F&amp;linkname=Razzie%20di%20Calcio%20%26%238211%3B%20Ottobre%202020%20%237" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.mondopallone.it%2Frazzie-di-calcio-ottobre-2020-7%2F&amp;linkname=Razzie%20di%20Calcio%20%26%238211%3B%20Ottobre%202020%20%237" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mondopallone.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mondopallone.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"http:\/\/www.mondopallone.it\/wp-admin\/admin-ajax.php","nonce":"22053474ab"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mondopallone.it/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mondopallone.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='http://www.mondopallone.it/wp-content/themes/newspaper-lite/assets/lib/bxslider/jquery.bxslider.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.mondopallone.it/wp-content/themes/newspaper-lite/assets/lib/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='http://www.mondopallone.it/wp-content/themes/newspaper-lite/assets/lib/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.mondopallone.it/wp-content/themes/newspaper-lite/assets/js/custom-script.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.mondopallone.it/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.mondopallone.it/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
 
</body>
</html>
